Aquariophilie de la Gironde
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.

Aquariophilie de la Gironde


 
AccueilAccueil  RechercherRechercher  Dernières imagesDernières images  S'enregistrerS'enregistrer  Connexion  
-33%
Le deal à ne pas rater :
Pokémon Diamant Etincelant ou Perle Scintillante + Pin’s + Guide ...
29.99 € 44.99 €
Voir le deal

 

 encore une panne!

Aller en bas 
4 participants
AuteurMessage
benoitmarine




Nombre de messages : 325
Age : 51
Localisation : bordeaux
Date d'inscription : 26/09/2009

encore une panne! Empty
MessageSujet: encore une panne!   encore une panne! EmptyLun 7 Nov - 23:20

Bonjour,
Ma pompe de RAC KR 1000 aquamedic ne tourne plus que 2 min puis chauffe et s'eteind. Le couvercle à l'air adhérent. Est ce que quelqu'un c'est si ça se change?
D'avance merci!
Revenir en haut Aller en bas
Harold
Administrateur
Administrateur
Harold


Masculin
Nombre de messages : 14572
Age : 57
Localisation : pessac
Date d'inscription : 11/05/2008

encore une panne! Empty
MessageSujet: Re: encore une panne!   encore une panne! EmptyLun 7 Nov - 23:33

No
Revenir en haut Aller en bas
http://harold.space-blogs.com/
benoitmarine




Nombre de messages : 325
Age : 51
Localisation : bordeaux
Date d'inscription : 26/09/2009

encore une panne! Empty
MessageSujet: Re: encore une panne!   encore une panne! EmptyLun 7 Nov - 23:43

Harold a écrit:
No
$

Oui y a un mois la galerie maintenant le RAC... et bien sûr la casse au niveau des coraux va suivre puisque je m'en suis rendu compte à cause de la baisse de mon ca : 370 mg/l ce soir ...
zen210
Revenir en haut Aller en bas
Harold
Administrateur
Administrateur
Harold


Masculin
Nombre de messages : 14572
Age : 57
Localisation : pessac
Date d'inscription : 11/05/2008

encore une panne! Empty
MessageSujet: Re: encore une panne!   encore une panne! EmptyLun 7 Nov - 23:44

ben moi un des controleurs de temp tunze affiche n'importnawak depuis hier Suspect
Revenir en haut Aller en bas
http://harold.space-blogs.com/
benoitmarine




Nombre de messages : 325
Age : 51
Localisation : bordeaux
Date d'inscription : 26/09/2009

encore une panne! Empty
MessageSujet: Re: encore une panne!   encore une panne! EmptyMar 8 Nov - 9:12

Harold a écrit:
ben moi un des controleurs de temp tunze affiche n'importnawak depuis hier Suspect

Oui on achète à prix d'or du matériel chinois...Il y a vraiment de la place pour du haut de gamme dans notre hobby!
Revenir en haut Aller en bas
mbnb24

mbnb24


Nombre de messages : 1010
Age : 46
Localisation : Atur (près de périgueux)
Date d'inscription : 05/12/2008

encore une panne! Empty
MessageSujet: Re: encore une panne!   encore une panne! EmptyMar 8 Nov - 9:40

malgré tout, il faut remarquer que Tunze offre un SAV impeccable même s'il est un peu long.
Harold, passe un coup de file à M. Hugh de Tunze France pour lui expliquer ton problème, il devrait te trouver une solution. Pour moi 2 osmoregulateur ont été remplacés sans facture d'achat.... (c'est ca d'être trop ordonné...)
Revenir en haut Aller en bas
benoitmarine




Nombre de messages : 325
Age : 51
Localisation : bordeaux
Date d'inscription : 26/09/2009

encore une panne! Empty
MessageSujet: Re: encore une panne!   encore une panne! EmptyMar 8 Nov - 9:51

mbnb24 a écrit:
malgré tout, il faut remarquer que Tunze offre un SAV impeccable même s'il est un peu long.
Harold, passe un coup de file à M. Hugh de Tunze France pour lui expliquer ton problème, il devrait te trouver une solution. Pour moi 2 osmoregulateur ont été remplacés sans facture d'achat.... (c'est ca d'être trop ordonné...)

Oui c'est sûr c'est impeccable mais le meix serait de ne pas les soliciter.
En effet tu ne seras jamais remboursé des frais occasionné par ta panne. Imagine un peu les dégâts d'une température supérieur à 29° dans un bac comme celui d'Harold ou dans le cas d'un RAC la perte brutale de CA
Revenir en haut Aller en bas
ulkhatom

ulkhatom


Nombre de messages : 1559
Age : 54
Localisation : saint loubes gironde
Date d'inscription : 20/11/2008

encore une panne! Empty
MessageSujet: Re: encore une panne!   encore une panne! EmptyMar 8 Nov - 10:16

Le pire c'est pas trop le CA qui est à 370mg/l car ça les coraux vont le supporter sans soucis mais c'est surtout ton KH qui va chuter qui va le plus poser probleme surveille le en priorité car sinon là tes coraux vont pas apprécier ( blanchiment par la base)

A+ Wink
Revenir en haut Aller en bas
benoitmarine




Nombre de messages : 325
Age : 51
Localisation : bordeaux
Date d'inscription : 26/09/2009

encore une panne! Empty
MessageSujet: Re: encore une panne!   encore une panne! EmptyMar 8 Nov - 10:26

ulkhatom a écrit:
Le pire c'est pas trop le CA qui est à 370mg/l car ça les coraux vont le supporter sans soucis mais c'est surtout ton KH qui va chuter qui va le plus poser probleme surveille le en priorité car sinon là tes coraux vont pas apprécier ( blanchiment par la base)

A+ Wink

Pour l'instant mon KH est de 8 et ne baissera que dans 2-3 jours (c'est empirique mais j'ai testé lors d'une panne de CO2)
A 370 mg/l il n'y a aucun risque mais en absence d'alimentation dans un bac planté le ca descend à toute allure.
Je vais sans doute faire des ajouts en attendant la pièce pour compenser
Revenir en haut Aller en bas
ulkhatom

ulkhatom


Nombre de messages : 1559
Age : 54
Localisation : saint loubes gironde
Date d'inscription : 20/11/2008

encore une panne! Empty
MessageSujet: Re: encore une panne!   encore une panne! EmptyMar 8 Nov - 11:06

J'ai eu un probleme similaire mon rac a cassé ; en attendant de le remplacer j'introduis du CA avec un mélange de dioxyde de calcium ( fleur de chaux ) mélangé avec de l'eau osmosée à raison de 2 ml toutes les 3 heures avec une pompe doseuse branchée sur une prise horaire ( désolé je me rappelle plus du vrai nom ..)
Et je remonte mon KH avec une préparation tridacna et eau osmosée 2 fois par semaine .
Pour l'instant ça va ; mais vivement que Papa Noel m'ammene un nouveau RAC !!!

Je te souhaite de resoudre ton probleme au plus vite et je comprends ton inquiétude
Signé d'un confrère en de galére de RAC cheers

A+ Wink
Revenir en haut Aller en bas
benoitmarine




Nombre de messages : 325
Age : 51
Localisation : bordeaux
Date d'inscription : 26/09/2009

encore une panne! Empty
MessageSujet: Re: encore une panne!   encore une panne! EmptyMar 8 Nov - 11:09

ulkhatom a écrit:
J'ai eu un probleme similaire mon rac a cassé ; en attendant de le remplacer j'introduis du CA avec un mélange de dioxyde de calcium ( fleur de chaux ) mélangé avec de l'eau osmosée à raison de 2 ml toutes les 3 heures avec une pompe doseuse branchée sur une prise horaire ( désolé je me rappelle plus du vrai nom ..)
Et je remonte mon KH avec une préparation tridacna et eau osmosée 2 fois par semaine .
Pour l'instant ça va ; mais vivement que Papa Noel m'ammene un nouveau RAC !!!

Je te souhaite de resoudre ton probleme au plus vite et je comprends ton inquiétude
Signé d'un confrère en de galére de RAC cheers

A+ Wink

MERKI merci



A priori M bertin aurait la pièce en stock (un des avantages de ne pas acheter sur le net....)


Revenir en haut Aller en bas
mbnb24

mbnb24


Nombre de messages : 1010
Age : 46
Localisation : Atur (près de périgueux)
Date d'inscription : 05/12/2008

encore une panne! Empty
MessageSujet: Re: encore une panne!   encore une panne! EmptyMar 8 Nov - 11:31

benoitmarine a écrit:
mbnb24 a écrit:
malgré tout, il faut remarquer que Tunze offre un SAV impeccable même s'il est un peu long.
Harold, passe un coup de file à M. Hugh de Tunze France pour lui expliquer ton problème, il devrait te trouver une solution. Pour moi 2 osmoregulateur ont été remplacés sans facture d'achat.... (c'est ca d'être trop ordonné...)

Oui c'est sûr c'est impeccable mais le meix serait de ne pas les soliciter.
En effet tu ne seras jamais remboursé des frais occasionné par ta panne. Imagine un peu les dégâts d'une température supérieur à 29° dans un bac comme celui d'Harold ou dans le cas d'un RAC la perte brutale de CA

Certes mais pour le moment je me rends compte que les matériels électriques et ou électroniques n'aiment pas du tout les ambiances humides et salées des meubles ou des pièces dédiées.
Chez moi j'en suis à 2 déshumidificateurs et une climatisation cramées. L'osmoregulateurs et le pHmètre de même provenance ont rendu l'âme....
Bref, même si la fiabilité n'est pas parfaite, le matériel de haut de gamme pour aquarium marins résiste plutot mieux que le reste...
Revenir en haut Aller en bas
benoitmarine




Nombre de messages : 325
Age : 51
Localisation : bordeaux
Date d'inscription : 26/09/2009

encore une panne! Empty
MessageSujet: Re: encore une panne!   encore une panne! EmptyMar 8 Nov - 14:27

Meme si je ne met pas à l'index une marque et certainement pas tunze il est quand même possible de regretter l'absence de produits aux normes IP 67 car comme tu le dit ce sont des produits destinées aux pièces humides!
Pour ton osmoregulateur la pompe est totalement sous dimensionnée et a une espérance de vie super brève. Il en va de même pour les anciennes générations de transfos de pompes de brassages...ou des sondes de pH mètre qui sont une véritable calamités en terme d'exactitude (essayer des solutions étalons en gardant en tête que l’échelle de pH est exponentiel).

Revenir en haut Aller en bas
mbnb24

mbnb24


Nombre de messages : 1010
Age : 46
Localisation : Atur (près de périgueux)
Date d'inscription : 05/12/2008

encore une panne! Empty
MessageSujet: Re: encore une panne!   encore une panne! EmptyMar 8 Nov - 14:53

Heureusement que ca n'est pas toujours le cas Smile
mais pour mes osmoregulateurs c'est le boitier electronique qui n'a pas tenu.
Quant à mes 8x6100/2, les transfos font leur office sans sourciller.
Les problèmes de nos loisirs n'est pas tant l'humidité que le sel...
Revenir en haut Aller en bas
benoitmarine




Nombre de messages : 325
Age : 51
Localisation : bordeaux
Date d'inscription : 26/09/2009

encore une panne! Empty
MessageSujet: Re: encore une panne!   encore une panne! EmptyMar 8 Nov - 17:21

mbnb24 a écrit:
Heureusement que ca n'est pas toujours le cas Smile
mais pour mes osmoregulateurs c'est le boitier electronique qui n'a pas tenu.
Quant à mes 8x6100/2, les transfos font leur office sans sourciller.
Les problèmes de nos loisirs n'est pas tant l'humidité que le sel...

Pour les transfos tu dois avoir la dernière génération sinon tu en aurait en retour...Demande au GB ou à M Hugue c'est plusieurs par semaine qui revenait péter.
L'eau de mer c'est humide et c'est salé c'est sans aucun doute un problème les proprios de bateaux en sont pour leurs frais cependant peu de choses sont faites pour isoler l’électronique. Il y a donc une inadéquation entre le matériel vendu et son utilisation...
Pour ma part en 5 ans sur 4 pompes et une wave : 2 pompes HS (dont la wave) + environs 10 transfos...mais bien sûr à chaque fois pris en charge.
De l’aveu même des vendeurs les streamaing ont une durée de vie de 5 ans dans l'ensemble...
HS itou : un pH mètre, un osmoregulateur (électronique HS en 8 mois), une galerie et une pompe de RAC et bien sûr je ne parle même pas des tests PO4 ou NO3 ou autre du reste...
Je signe demain pour du matériel style ancienne pompe Eheim...enfin bref du haut de gamme quitte à ce que ce soit + cher!
Revenir en haut Aller en bas
Contenu sponsorisé





encore une panne! Empty
MessageSujet: Re: encore une panne!   encore une panne! Empty

Revenir en haut Aller en bas
 
encore une panne!
Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» PANNE EDF
» osmolateur tunze en panne
» materiel en panne
» En cas de panne d'électricité pendant votre absence....
» Panne de courant

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Aquariophilie de la Gironde :: L'eau de mer :: Matériel-
Sauter vers: