Aquariophilie de la Gironde


 
AccueilAccueil  CalendrierCalendrier  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  Connexion  

Partagez | 
 

 Et voilà les algues!

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Invité
Invité



MessageSujet: Et voilà les algues!   Sam 8 Avr - 18:48

15 jours de mise en eau et les algues filamenteuses (brunes?) s'accrochent aux plantes,
Caractéristiques de l'aqua:
280L net environ,
PH 8 (je suis en train de remettre de l'eau osmosée pour descendre le PH)
NO2:0,1
NO3: 1
Fe: 0,2
TH: 14,4 (fr)
TAC:10,6
3 tubes de 36W horaires : 9/14h 18/23H

Les algues vont régresser?
Qu'en pensez vous?
Amitiés à tous
Patrick
Revenir en haut Aller en bas
Val33
Staff Aqua 33
Staff Aqua 33
avatar

Nombre de messages : 5949
Age : 50
Localisation : fronsac
Date d'inscription : 14/01/2006

MessageSujet: Re: Et voilà les algues!   Sam 8 Avr - 19:03

bonjour
ben tu es en plein pic de nitrite donc laisse faire

quand tu dis que tu es en train de mettre de l'eau osmosée...tu ne dois pas toucher au bac durant 3 semaines et une fois ton pic de nitrite passé, la tu pourras faire un changement d'eau et mettre ton osmosée

pour le Fe 0.2, je trouve que c'est beaucoup ; as tu mis de l'engrais liquide ou mis de la nourriture dans ton bac ?

pour la coupure de 4h dans la journée, je ne suis pas pour
2h c'est bien, ça ne pertube pas les plantes mais en 4 heures, elles ont le temps de s'endormir et les algues prennent le dessus ; mais bon, je ne suis pas la spécialiste mais aprés avoir lu plein de déboire sur les coupures de +de 2 heures, je voulais t'en informer

a+

_________________
mes bacs http://www.aqua33.net/viewtopic.forum?t=23
mes oiseaux http://valerie33.skyrock.com/
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://valerie33.skyrock.com/
Invité
Invité



MessageSujet: Re: Et voilà les algues!   Dim 9 Avr - 10:19

Bonjour,
merci de la réponse. Effectivement j'ai mis de l'engrais, suivant ainsi les conseils de PierreV. (mais c'est la seul "chimie" que je mets dans l'aqua)
C'est lui également qui m'a conseillé pour l'éclairage en laissant justement au contraire une grande plage au milieu de la journée.
Je me suis rendu à la soirée "plantes" du club ou j'ai appris beaucoup de choses (mais je crois qu'il en reste à apprendre, lol!). L'aquarium est en travers de la pièce et je n'avais pas mis de fond. La fenêtre n'est pas loin sans pour autant avoir un soleil direct dessus. Je l'ai maintenant équipé de fonds amovibles (plaques de carton plume noires avec des velcro autocollants, ce qui me permet de nettoyer les vitres avec le racleur magnétique)
J'ai quand meme siphonné une petite quantité d'eau-10L- (c'est pourquoi je parlais d'ajout d'eau osmosée) afin d'enlever une partie des algues sur les plantes. je ne m'attendais pas à avoir une aussi grande quantité d'algues en aussi peu de temps...
Maintenant patience ?
Revenir en haut Aller en bas
Val33
Staff Aqua 33
Staff Aqua 33
avatar

Nombre de messages : 5949
Age : 50
Localisation : fronsac
Date d'inscription : 14/01/2006

MessageSujet: Re: Et voilà les algues!   Dim 9 Avr - 12:23

mettre de l'engrais c'est bien mais pas pour un aqua que l'on met en route !!
donc arrete l'angrais pour le moment sinon tu n'arriveras pas a éliminer les algues malgré tes changements d'eau.

engrais = Fe = algues

certes il faut un peu de Fe pour les plantes mais c'est minim

donc je suppose que pierre conseil de mettre de l'engrais mais pour un bac équilibré (si je me trompe pierre, vient me le dire Wink )

_________________
mes bacs http://www.aqua33.net/viewtopic.forum?t=23
mes oiseaux http://valerie33.skyrock.com/
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://valerie33.skyrock.com/
Invité
Invité



MessageSujet: Re: Et voilà les algues!   Dim 9 Avr - 13:00

Ok, compris mais je me pose la question: Dans un bac de départ, ne jamais mettre de plantes, alors? Il faut attendre le pic de nitrite pour les installer? Si je laisse un bac tourner un mois sans rien leur apporter, ne vont-elles pas péricliter rapidement? J'avais cru comprendre que les plantes, si elles poussaient prestement et correctement, prennent le pas sur les algues.
De toute façon, à ce stade l'engrais est mis, je n'ai plus qu'attendre sans en ajouter. Elles semblent se plaire car elles poussent assez vite.

Question annexe: comment mettre une photo? J'ai bien essayé mais pas réussi. Ce sujet n'a pas été évoqué quelque part? Je n'ai pas retrouvé...

Encore merci de vos conseils, c'est sympa.
Very Happy
Revenir en haut Aller en bas
Val33
Staff Aqua 33
Staff Aqua 33
avatar

Nombre de messages : 5949
Age : 50
Localisation : fronsac
Date d'inscription : 14/01/2006

MessageSujet: Re: Et voilà les algues!   Dim 9 Avr - 13:41

alors pour mettre les photos, vas voir sur ce post http://www.aqua33.net/viewtopic.forum?t=56

ensuite pour les plantes :
les plantes suportent trés bien le pic de nitrite, donc tu peux les installer des le départ
elles puisent dans le sol puis dans l'eau se qu'elles ont besoins et ensuite, avec le temps, elles ont besoins d'apports
perso, je n'ai jamais rajouté d'engrais avant qu'un aqua n'est 1 an ; et mes plantes poussent trés bien !

mais au fait, tu as mis un sol nutritif ?? (soit terreau sous ton gravier)

_________________
mes bacs http://www.aqua33.net/viewtopic.forum?t=23
mes oiseaux http://valerie33.skyrock.com/


Dernière édition par le Dim 9 Avr - 17:16, édité 1 fois
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://valerie33.skyrock.com/
PierreV

avatar

Nombre de messages : 1233
Age : 27
Localisation : MERIGNAC
Date d'inscription : 14/01/2006

MessageSujet: Re: Et voilà les algues!   Dim 9 Avr - 16:26

Effectivement, j'ai peut être pas assez insisté sur le fait que les indications que j'ai pu donner lors du forum au C2A sont pour des bacs de type hollandais, trés peu de poissons et beaucoup de plantes.

Deuxiémement il est évident que toutes ces indications sont faites pour un bac qui tourne depuis au moins 2 mois et sont surtout réservées à des aquariophiles qui maitrisent les paramêtres de leur bac.

L'apport d'engrais ne doit se faire que si il y a carence, reste à déterminer ce dont a besoin la ou les plantes, fer; oligo élements, nitrates, phosphates, potassium etc etc.....

A tout ceux qui lisent ce post et qui sont venus à la soirée sur les plantes, n'allez pas vous jeter sur les flacons d'engrais, surtout horticoles, si vous ne savez pas identifier a quel problême vous faites face. Sinon vous courrez à la catastrophe.
Le plus sage étant je le repète d'utiliser de l'engrais pour aquariophilie.


Deuxmotst'as plus grand chose à faire, change de l'eau pour diluer un peu la dose d'engrais. Enlève le maximum d'algues à la main, plus tu en enlèveras mieux ce sera.
La coupure de milieu de journée, maxi 3 heures.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
PierreV

avatar

Nombre de messages : 1233
Age : 27
Localisation : MERIGNAC
Date d'inscription : 14/01/2006

MessageSujet: Re: Et voilà les algues!   Dim 9 Avr - 16:34

Bizarre la qualité de ton eau.

Etant moi aussi sur Mérignac, l'eau du robinet chez moi est :
PH 7.5
KH: 7 à 8
Gh: 12
NO3: 0
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Invité
Invité



MessageSujet: Re: Et voilà les algues!   Dim 9 Avr - 17:55

Merci Pierre, j'ai modifié le réglage de l'horloge. Quand aux caractéristiques de l'eau, j'ai donné en °Français (TAC et TA) sinon j'ai en °Allemands GH:7 et en KH:6. J'avais mis les données en Français (habitude de mesure en chaufferie...).
J'ai mis de l'engrais qu'une fois, mais j'ai un sol nutritif (entre du sol grosse granulométrie et sable de Loire)
Je vais enlever les algues à la main.
A bientôt.
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Et voilà les algues!   Dim 9 Avr - 18:01

Je précise que ce sont des mesures d'eau de mon aqua (il y a déjà de l'eau osmosée dedans, je ne sais pas quelle quantité exacte, mon fils n'a pas comptabilisé quand il a mis de l'eau) d'ou des paramètres différents. La seule chose qui cloche vraiment, c'est le PH. Robinet 8,5...Possibilité de réseau différent? La mesure est faite à partir du test JBL de 3 à 10 (peut-être pas assez précis?) Je vais les refaire à partir de l'eau de conduite.
Revenir en haut Aller en bas
Val33
Staff Aqua 33
Staff Aqua 33
avatar

Nombre de messages : 5949
Age : 50
Localisation : fronsac
Date d'inscription : 14/01/2006

MessageSujet: Re: Et voilà les algues!   Dim 9 Avr - 18:02

Citation :
j'ai un sol nutritif
bien ! donc tes plantes auront tout se qu'il faut pendant un moment alors ne rajoute rien et on verra dans quelques mois

a bientot

_________________
mes bacs http://www.aqua33.net/viewtopic.forum?t=23
mes oiseaux http://valerie33.skyrock.com/
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://valerie33.skyrock.com/
Invité
Invité



MessageSujet: Re: Et voilà les algues!   Dim 9 Avr - 20:51

Merci Val pour le lien et le reste!
A bientôt
Patrick
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Et voilà les algues!   

Revenir en haut Aller en bas
 
Et voilà les algues!
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Et voilà les algues!
» algues brunes
» algues : retrouver la dose de permanganate de potassium
» Les Algues; les reconnaitre, lutter, les éviter.
» proliferation d'algues ....

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Aquariophilie de la Gironde :: L'eau Douce :: Plantes-
Sauter vers: