Aquariophilie de la Gironde


 
AccueilAccueil  CalendrierCalendrier  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  Connexion  

Partagez | 
 

 Probleme eau verte !

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : 1, 2  Suivant
AuteurMessage
stylobleu



Masculin
Nombre de messages : 76
Age : 42
Localisation : Asques(33240)
Date d'inscription : 20/08/2006

MessageSujet: Probleme eau verte !   Jeu 29 Mar - 17:11

Bonjour tout le monde, apres mon probleme de cyano qui s'est tres bien terminé mon bac était devenu tres joli mais j'ai depuis 4 jours mon eau qui est devenue completement verte (changement d'eau 10% la veille)

Aujourd'hui l'interieur du bac est invisible !!
image ici : http://www.servimg.com/image_preview.php?i=7&u=11057554

Je ne comprends pas d'ou cela peut venir et donc encore moins comment solutionner le probleme.

ph 7.3
nitrates 0
phosphates 0.1 mg/l
fer:0.1 mg/l
éclairage 10 heures 4*30 w
volume 380l reel

Cette soupe verte semble se déposer sur les plantes et vire au marron foncé (on dirait que ca meurt ensuite) ...

Je pense a des algues unicellulaires.
Je n'ai fait aucune modification niveau matos juste un changement d'eau.
Par contre je constate depuis 15 jours des remontees de bulles au niveau d'une zone de mon sol, ces bulles ne peuvent elles pas entrainer avec elles des éléments du sol tres riches et donc servir de nourriture a ces bebetes ? Suspect

Si vous pouvez me conseiller ca serait sympa car la je ne sais plus quoi faire.

++
Stylobleu
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.vin-web.com
vidals123

avatar

Masculin
Nombre de messages : 1252
Age : 32
Localisation : begles
Date d'inscription : 04/02/2007

MessageSujet: Re: Probleme eau verte !   Jeu 29 Mar - 17:36

affraid HORREUR affraid
C'est peut etre la pompe ou des germes d'algues mais je suis pas expert , je laisse la parole aux pro
PS: tu as du souci a te faire doute
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
kingdoudou

avatar

Masculin
Nombre de messages : 1357
Age : 38
Localisation : Floirac
Date d'inscription : 30/01/2006

MessageSujet: Re: Probleme eau verte !   Jeu 29 Mar - 18:20

Je suis surpris par la vitesse du verdissement affraid et en plus la couleur me fait penser à un traitement.scratch
Contrairement à ceux que dit Vidals pas de souci si ce sont biens des algues c'est vilain mais c'est tout. C'est même plutot une bénédiction, tu peux lancer un élevage de daphnies lol! .
Pour t'en debarasser, tu siphonne le depot qui se produit au fond pour eviter les monter de nitrates et un anti algues basique marchera super (genre anti eau verte bassin), le cuivre pourrat aussi être ue soluion mais plus delicate à mettre en oeuvre!
En tot cas avant tout traitement hesite pas à sortir 10 ou 15 litre, j'ai plus de phyot à la maison, les daphnies commencent à avoir la dalle:lol!: lol! lol!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
PierreV

avatar

Nombre de messages : 1233
Age : 27
Localisation : MERIGNAC
Date d'inscription : 14/01/2006

MessageSujet: Re: Probleme eau verte !   Jeu 29 Mar - 20:30

si tu avais cherché un peu tu aurais ta réponse, quelques lignes en dessous
http://www.aqua33.net/Vos-aquariums-et-ecailles-c1/La-zone-verte-f3/eau-trouble-t1283-30.htm
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Val33
Staff Aqua 33
Staff Aqua 33
avatar

Nombre de messages : 5949
Age : 50
Localisation : fronsac
Date d'inscription : 14/01/2006

MessageSujet: Re: Probleme eau verte !   Jeu 29 Mar - 20:32

Causes :
- changement de pop. dernièrement
- Un éclairage trop puissant.
- Un excédent de substances nutritives.
- Un manque de plantes.

pour ma part, c'était trop de lumière dans ma piece et j'ai donc été obligé de mettre un poster

les changements d'eau ne sont pas suffisants donc il faut en plus que :
1/ tu laisses dans le noir le plus complet l'aquarium pendant trois jours
2/ mettre dans le filtre, comme première filtration, de la ouate que tu changeras tous les jours
3/ si tu as ou peux empreinter, une lampe a UV que tu feras fonctionner 8 h / jour

j'en parle en connaissance de cause car j'ai malheureusement connu ça

alors courage


j'ai mis 2/3 semaines avant de revoir mes poissons car a l'époque, personne n'avait pu m'aider au départ

_________________
mes bacs http://www.aqua33.net/viewtopic.forum?t=23
mes oiseaux http://valerie33.skyrock.com/


Dernière édition par le Jeu 29 Mar - 20:46, édité 1 fois
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://valerie33.skyrock.com/
Val33
Staff Aqua 33
Staff Aqua 33
avatar

Nombre de messages : 5949
Age : 50
Localisation : fronsac
Date d'inscription : 14/01/2006

MessageSujet: Re: Probleme eau verte !   Jeu 29 Mar - 20:43

pour te donner courage, voici une photo 1 mois plus tard

_________________
mes bacs http://www.aqua33.net/viewtopic.forum?t=23
mes oiseaux http://valerie33.skyrock.com/
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://valerie33.skyrock.com/
Apisto



Nombre de messages : 62
Age : 28
Localisation : pessac
Date d'inscription : 02/08/2007

MessageSujet: Re: Probleme eau verte !   Ven 3 Aoû - 10:59

Il m'est arrivé la même chose et je confirme que la méthode du bac dans le noir (et une réduction du temps d'éclairage) marche d'enfer!!!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Catflye

avatar

Nombre de messages : 118
Age : 48
Localisation : Bordeaux
Date d'inscription : 28/02/2009

MessageSujet: Re: Probleme eau verte !   Dim 24 Mai - 16:27

Hello tout le monde,

Après un brassage un peu trop vigoureux de mon sol (chasse aux Nez Rouges), le substrat est remonté dans le bac et l'eau est... complètement verte !!!



La ouate ne marche pas. J'ai éteint deux tubes sur quatre (le tube horticole notamment). Toujours aucun effet.

La méthode du noir complet m'inquiète avec ma Rami stressée qui n'est pas au mieux de sa forme... Qu'en pensent les spécialistes ? Val33 ?

Sinon il ne reste plus que le filtre à UV c'est ça ?

Décidément, en ce moment je cumule ! doute
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
gorn

avatar

Masculin
Nombre de messages : 923
Age : 36
Localisation : Blanquefort
Date d'inscription : 21/12/2008

MessageSujet: Re: Probleme eau verte !   Dim 24 Mai - 16:34

Mise en black out!!!! Noir complet = aucun tube d'allumé + une couverture sur le bac
Les poissons sont plus résistants que l'on veut le croire!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Catflye

avatar

Nombre de messages : 118
Age : 48
Localisation : Bordeaux
Date d'inscription : 28/02/2009

MessageSujet: Re: Probleme eau verte !   Dim 24 Mai - 16:48

Ok mais ma Rami est malade : exophtalmie.
Je ne vais pas la finir avec ça ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Razah

avatar

Masculin
Nombre de messages : 89
Age : 25
Localisation : Montussan
Date d'inscription : 12/04/2009

MessageSujet: Re: Probleme eau verte !   Dim 24 Mai - 16:55

Si ton eau est de cette couleur a cause du substrat qui est remonté, le mieux n'est pas de faire de bons changements d'eau ? scratch
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Catflye

avatar

Nombre de messages : 118
Age : 48
Localisation : Bordeaux
Date d'inscription : 28/02/2009

MessageSujet: Re: Probleme eau verte !   Dim 24 Mai - 17:20

J'ai changé la moitié de l'eau en début de semaine, puis un tiers vendredi.
Ma Rami ne supporte pas très bien les perturbations de l'eau et entre les traitements et les changements d'eau, je vais finir par avoir un problème de bactéries...
C'est un véritable casse-tête chinois !
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Val33
Staff Aqua 33
Staff Aqua 33
avatar

Nombre de messages : 5949
Age : 50
Localisation : fronsac
Date d'inscription : 14/01/2006

MessageSujet: Re: Probleme eau verte !   Dim 24 Mai - 17:24

+1 avec gorn
aqua dans le noir comme je l'ai dis plus haut

ça ne changera en rien le problème de ta rami

_________________
mes bacs http://www.aqua33.net/viewtopic.forum?t=23
mes oiseaux http://valerie33.skyrock.com/
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://valerie33.skyrock.com/
Catflye

avatar

Nombre de messages : 118
Age : 48
Localisation : Bordeaux
Date d'inscription : 28/02/2009

MessageSujet: Re: Probleme eau verte !   Dim 24 Mai - 18:17

Bon aller, c'est parti !!
Le bac est dans le noir.
Merci Val33 ! Very Happy
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
gorn

avatar

Masculin
Nombre de messages : 923
Age : 36
Localisation : Blanquefort
Date d'inscription : 21/12/2008

MessageSujet: Re: Probleme eau verte !   Dim 24 Mai - 22:36

Je vais faire le radoteur de service mais la perte des bactéries est plus infime que tu ne le crois.
En effet tu diminues les PO4, les NO2/3 donc elles ont moins a manger.
Le problème que tu as eu c'est que quand tu as brassé le substrat, tu as libéré les nutriments du substrat (fer manganèse et autres). Donc les algues en profitent pour proliférer puisque elles ont tout ce qu'il faut.
Enlève la lumière a tout ça et hop, plus de développement. Les plantes étant plus grosses que les algues, elles vont encaisser mieux le black-out.
A ta place, je changerais 1/4 de l'eau tout les jours pendant une semaine et je ferais un black de 72H.
Pour ta femelle Rami (la pauvre toute seule... Evil or Very Mad ) je prendrais un bac de 20/30L en isolement a une température de 27/28° avec exhausteur et des feuilles de catapa et (mais là, tente si tu veut mais je ne l'ai pas encore validé de mon côté) prends des granulés homéopathique d'EUPHRASIA OFFICINALIS 5CH (pour les humain, c'est un fluidifiant des secretions et contre les paupières gonflées) 1 granule par jour pendant 7J.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Catflye

avatar

Nombre de messages : 118
Age : 48
Localisation : Bordeaux
Date d'inscription : 28/02/2009

MessageSujet: Re: Probleme eau verte !   Lun 25 Mai - 13:36

Hello Gorn,

J'ai donc couvert le bac depuis hier.
On dirait qu'il n'y a plus de poissons. Ce matin j'ai ouvert pour leur donner à manger : personne...

La Rami n'est pas toute seule, elle est avec son mâle, et 14 Corydoras Pygmées.
Elle a passé 5 jours seule en bac hôpital et ça ne lui a pas du tout réussi... moralement. je l'ai remise dans le grand. Et j'ai aussi traité à l'Euphrasia mais ça n'a rien donné.

En revanche, j'ai lu quelque chose au sujet des daphnies qui seraient efficaces pour traiter les problèmes d'algues. Vous connaissez ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
gorn

avatar

Masculin
Nombre de messages : 923
Age : 36
Localisation : Blanquefort
Date d'inscription : 21/12/2008

MessageSujet: Re: Probleme eau verte !   Lun 25 Mai - 19:54

Si tu veut vérifier qu'il y a du monde, prends une lampe de poche Wink
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Catflye

avatar

Nombre de messages : 118
Age : 48
Localisation : Bordeaux
Date d'inscription : 28/02/2009

MessageSujet: Re: Probleme eau verte !   Lun 25 Mai - 20:00

Oui, c'est ce que j'ai fait ce soir : ma Rami est vraisemblablement en train de mourir...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Mhymir

avatar

Nombre de messages : 1372
Age : 34
Localisation : Augignac (24)
Date d'inscription : 20/03/2008

MessageSujet: Re: Probleme eau verte !   Lun 25 Mai - 20:20

Ce n'est qu'un avis, mais à ta place, je ne nourrirais pas.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Catflye

avatar

Nombre de messages : 118
Age : 48
Localisation : Bordeaux
Date d'inscription : 28/02/2009

MessageSujet: Re: Probleme eau verte !   Lun 25 Mai - 20:54

J'ai pensé qu'il valait mieux ne rein donner. De toutes façons, ils ne demandent pas... J'ai l'impression que sans la lumière ils sont complètement paumés côté biorythmes !
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Catflye

avatar

Nombre de messages : 118
Age : 48
Localisation : Bordeaux
Date d'inscription : 28/02/2009

MessageSujet: Re: Probleme eau verte !   Sam 30 Mai - 18:04

Hello tout le monde,

J+7, après 72 heures de black out complet, plus 48 heures sans allumer l'aquarium, eh bien : j'ai toujours une eau verte !!!
C'était un peu mieux jeudi mais aujourd'hui ça recommence sérieusement.
Et pourtant j'ai encore fait un changement de 50L d'eau (sur 150 L).

Je suppose que ma dernière chance est la lampe à UV...
Qu'en pensez-vous ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
papé

avatar

Masculin
Nombre de messages : 559
Age : 56
Localisation : POMPIGNAC
Date d'inscription : 07/08/2008

MessageSujet: Re: Probleme eau verte !   Sam 30 Mai - 21:42

tu as peut être une autre solution PHOSVEC Granulat ça fait des miracles peut être que quelqu'un peut mieux en parler.
http://www.sera-gmbh.com/index.php?id=482&L=3&type=h
Maintenant la lampe UV est très bien aussi elle tuera en même temps les vecteurs de maladies
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Catflye

avatar

Nombre de messages : 118
Age : 48
Localisation : Bordeaux
Date d'inscription : 28/02/2009

MessageSujet: Re: Probleme eau verte !   Sam 30 Mai - 21:53

Ah ! je n'avais pas entendu parler de ça... à voir.
Je pense que demain matin je vais acheter une petite boite de daphnies et les mettre dans mon aqua (avec un système de protection pour qu'elles ne soient pas mangées). Il parait que ça marche bien.
Sinon j'essaierais ton produit, Papé, avant d'acheter un stérilisateur, qui n'est quand même pas donné.
Merci pour l'info !
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
papé

avatar

Masculin
Nombre de messages : 559
Age : 56
Localisation : POMPIGNAC
Date d'inscription : 07/08/2008

MessageSujet: Re: Probleme eau verte !   Sam 30 Mai - 21:58

tiens nous au courant de l'évolution
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Catflye

avatar

Nombre de messages : 118
Age : 48
Localisation : Bordeaux
Date d'inscription : 28/02/2009

MessageSujet: Re: Probleme eau verte !   Sam 30 Mai - 22:02

Ok ! Demain je ferais des photos, ça permettra d'avoir un repère.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: Probleme eau verte !   

Revenir en haut Aller en bas
 
Probleme eau verte !
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 2Aller à la page : 1, 2  Suivant
 Sujets similaires
-
» Probleme eau verte !
» probleme algue verte
» Problème algue verte.....
» Probleme algue verte Nana
» probleme eau verte

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Aquariophilie de la Gironde :: L'eau Douce :: Plantes-
Sauter vers: