Aquariophilie de la Gironde


 
AccueilAccueil  CalendrierCalendrier  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  Connexion  

Partagez | 
 

 Dé gou té !

Aller en bas 
Aller à la page : Précédent  1, 2, 3, 4  Suivant
AuteurMessage
tatcha

avatar

Féminin
Nombre de messages : 9133
Localisation : pessac
Date d'inscription : 14/01/2007

MessageSujet: Re: Dé gou té !   Mer 13 Avr - 12:56

Je dis pas que  la razor est pas top mais on sous-estime les leds
Tu peux aller jusqu'à 60/70% d eau pour moi


Dernière édition par tatcha le Mer 13 Avr - 13:09, édité 1 fois
Revenir en haut Aller en bas
Voir le profil de l'utilisateur En ligne
dragonette

avatar

Féminin
Nombre de messages : 6513
Age : 52
Localisation : 33460 Arsac
Date d'inscription : 22/12/2012

MessageSujet: Re: Dé gou té !   Mer 13 Avr - 13:00

J'ai déjà été sans souci à 100 % et j'ai moins de hauteur d'eau : 55 cm Very Happy

Donc pour moi, excepté le pas assez de durée d'éclairage, pas de problème de razor !
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
tatcha

avatar

Féminin
Nombre de messages : 9133
Localisation : pessac
Date d'inscription : 14/01/2007

MessageSujet: Re: Dé gou té !   Mer 13 Avr - 13:08

Allô??????!!!!! La dame elle dit pas que la razor est pourrie mais faut pas sous estimer les leds !!!!!!!!!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur En ligne
Stef24

avatar

Masculin
Nombre de messages : 2870
Age : 38
Localisation : St astier
Date d'inscription : 26/12/2014

MessageSujet: Re: Dé gou té !   Mer 13 Avr - 13:14

Hooo Nabila tu te calme ?

lol!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
tatcha

avatar

Féminin
Nombre de messages : 9133
Localisation : pessac
Date d'inscription : 14/01/2007

MessageSujet: Re: Dé gou té !   Mer 13 Avr - 13:21

Razz!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur En ligne
karai

avatar

Masculin
Nombre de messages : 1044
Age : 33
Localisation : Sanguinet
Date d'inscription : 07/12/2012

MessageSujet: Re: Dé gou té !   Mer 13 Avr - 13:49

Désolé pour tes pertes, perso tes paramètres ne semblent pas trop dans les clous.

Sur ton osmoseur tu n'as pas de raccords en cuivre par hasard?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Le poulpe

avatar

Masculin
Nombre de messages : 1684
Age : 49
Localisation : Bordeaux
Date d'inscription : 22/01/2015

MessageSujet: Re: Dé gou té !   Mer 13 Avr - 13:51

karai a écrit:
Désolé pour tes pertes, perso tes paramètres ne semblent pas trop dans les clous.

Sur ton osmoseur tu n'as pas de raccords en cuivre par hasard?

Pas trop des les clous ou pas trop déconnants ?
Non, pas de raccords en cuivre, mais je regrette, au moins je saurai où chercher.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Le poulpe

avatar

Masculin
Nombre de messages : 1684
Age : 49
Localisation : Bordeaux
Date d'inscription : 22/01/2015

MessageSujet: Re: Dé gou té !   Mer 13 Avr - 13:53

tatcha a écrit:
Allô??????!!!!! La dame elle dit pas que la razor est pourrie mais faut pas sous estimer les leds !!!!!!!!!

Je ne l'ai pas pris comme une critique des razor, mais une mise en garde des leds en général.
Les derniers coraux avoir nécrosé sont restés 3 ou 4 jours en bas du bac, de quoi s'habituer aux leds.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
karai

avatar

Masculin
Nombre de messages : 1044
Age : 33
Localisation : Sanguinet
Date d'inscription : 07/12/2012

MessageSujet: Re: Dé gou té !   Mer 13 Avr - 14:03

Le poulpe a écrit:
Pas trop des les clous ou pas trop déconnants ? Non, pas de raccords en cuivre, mais je regrette, au moins je saurai où chercher.

Je veux dire par là que vu tes paramètres cela semble peu probable que cela sois la cause principale de ton soucis car une grande variété de coraux est touchée. Pollution et/ou prédation?

Aussi est-ce que un de tes produits/nourriture /supplément pourrais être périmé / contaminé / surdosé?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Le poulpe

avatar

Masculin
Nombre de messages : 1684
Age : 49
Localisation : Bordeaux
Date d'inscription : 22/01/2015

MessageSujet: Re: Dé gou té !   Mer 13 Avr - 14:08

karai a écrit:
Le poulpe a écrit:
Pas trop des les clous ou pas trop déconnants ? Non, pas de raccords en cuivre, mais je regrette, au moins je saurai où chercher.

Aussi est-ce que un de tes produits/nourriture /supplément pourrais être périmé / contaminé / surdosé?

C'est une bonne piste, mais franchement je ne vois pas lequel incriminer.


Revenir en haut Aller en bas
Voir le profil de l'utilisateur
karai

avatar

Masculin
Nombre de messages : 1044
Age : 33
Localisation : Sanguinet
Date d'inscription : 07/12/2012

MessageSujet: Re: Dé gou té !   Mer 13 Avr - 14:13

As tu fait des ajouts de bactéries dernièrement?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Le poulpe

avatar

Masculin
Nombre de messages : 1684
Age : 49
Localisation : Bordeaux
Date d'inscription : 22/01/2015

MessageSujet: Re: Dé gou té !   Mer 13 Avr - 14:22

Après recherche dans mes archives, je me suis aperçu que le souci est apparu 1 mois1/2 après le changement de provenance de l'eau osmosèe.
J'ai au total mis 180l de cette eau, plus l'osmolation.
Cette eau provient d'un énorme osmoseur industriel, je n'ai aucun doute sur sa maintenance.
L'osmoseur affichait 9 microsiemens, ce qui est plutôt pas mal, mais l'eau est stockée dans de grosses citernes en résine.
De plus, il est courant dans l'industrie d'utiliser de la graisse à base de cuivre, de là à ce qu'un robinet ait été graissé ...
Ce qui est bizarre, c'est qu'a chaque fois j'ai vérifié mes bidons avant de les utiliser, 4 ou 5 au TDS mètre, si il y avait des trace de cuivre, n'aurait elle pas été détectables ?

Il faut que je me trouve un test CU.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Le poulpe

avatar

Masculin
Nombre de messages : 1684
Age : 49
Localisation : Bordeaux
Date d'inscription : 22/01/2015

MessageSujet: Re: Dé gou té !   Mer 13 Avr - 14:23

karai a écrit:
As tu fait des ajouts de bactéries dernièrement?

Biodigest à chaque changement d'eau, 2fois/mois.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
dragonette

avatar

Féminin
Nombre de messages : 6513
Age : 52
Localisation : 33460 Arsac
Date d'inscription : 22/12/2012

MessageSujet: Re: Dé gou té !   Mer 13 Avr - 14:28

tatcha a écrit:
Allô??????!!!!! La dame elle dit pas que la razor est pourrie mais faut pas sous estimer les leds !!!!!!!!!

Mais je ne l'ai pas pris comme çà Nat !! Je voulais dire que si ça brûle pas chez moi avec moins de hauteur d'eau, je ne vois pas pourquoi ça brûlerait chez lui !! Wink

Pas d'autre idée en tête en écrivant ça, promis, juré !! lol!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
tatcha

avatar

Féminin
Nombre de messages : 9133
Localisation : pessac
Date d'inscription : 14/01/2007

MessageSujet: Re: Dé gou té !   Mer 13 Avr - 15:02

Le poulpe a écrit:
Après recherche dans mes archives, je me suis aperçu que le souci est apparu 1 mois1/2 après le changement de provenance de l'eau osmosèe.
J'ai au total mis 180l de cette eau, plus l'osmolation.
Cette eau provient d'un énorme osmoseur industriel, je n'ai aucun doute sur sa maintenance.
L'osmoseur affichait 9 microsiemens, ce qui est plutôt pas mal, mais l'eau est stockée dans de grosses citernes en résine.
De plus, il est courant dans l'industrie d'utiliser de la graisse à base de cuivre, de là à ce qu'un robinet ait été graissé ...
Ce qui est bizarre, c'est qu'a chaque fois j'ai vérifié mes bidons avant de les utiliser, 4 ou 5 au TDS mètre, si il y avait des trace de cuivre, n'aurait elle pas été détectables ?

Il faut que je me trouve un test CU.


Bien vu .à creuser je pense
Cette eau avait quelle destination ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur En ligne
Stef24

avatar

Masculin
Nombre de messages : 2870
Age : 38
Localisation : St astier
Date d'inscription : 26/12/2014

MessageSujet: Re: Dé gou té !   Mer 13 Avr - 15:22

Je sais pas chez toi mais chez moi l'osmolation c'est 3l/jr. Donc de 180l tu peux passer à la totalité de ton bac avec cette eau je pense.
Selon l'usage de cette entreprise l'eau peut effectivement contenir des trace de produit incompatible avec les invertébré. ( y a pas que le cuivre. )

Donc de toute façon , et même si c'est pas ca , filtre sur charbon et continue tes changement d'eau.

Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Le poulpe

avatar

Masculin
Nombre de messages : 1684
Age : 49
Localisation : Bordeaux
Date d'inscription : 22/01/2015

MessageSujet: Re: Dé gou té !   Mer 13 Avr - 15:58

Je vais aller chercher du sel, du charbon et faire un bon changement d'eau dés que possible.

Juste pour info, cette eau est destinée à être injectée dans une turbine d’hélicoptère, qui entraine une génératrice électrique, ça améliore la combustion.
La qualité en sortie osmoseur est testée régulièrement, c'est le stockage qui me fait douter.
Je ne l'utilise plus depuis 3 mois.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
polaire

avatar

Nombre de messages : 845
Age : 51
Localisation : Pessac
Date d'inscription : 25/11/2015

MessageSujet: Re: Dé gou té !   Mer 13 Avr - 16:56

Merci de l'info, du coup c'est pas demain que je vais remonter dans un hélicoptère ... Laughing

Bon on chauffe, on chauffe ... Ton TDSmètre c'est un stylo comme on trouve sur la baie ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Stef24

avatar

Masculin
Nombre de messages : 2870
Age : 38
Localisation : St astier
Date d'inscription : 26/12/2014

MessageSujet: Re: Dé gou té !   Mer 13 Avr - 18:21

3 mois? Ben ca a dû tourner dans ton bac y en a plus. Ca vient pas de la du coup je pense...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
fredo

avatar

Masculin
Nombre de messages : 2390
Age : 49
Localisation : Villenave d'Ornon
Date d'inscription : 26/11/2006

MessageSujet: Re: Dé gou té !   Mer 13 Avr - 20:13

au vu des 3 pages précédentes, je pense que tu peux aisément éliminer les anomalies de paramètres!

dans un premier temps tu devrais éliminer toutes les possibilités de contamination chimique:
1°) si tu as utilisé une eau à "risque" y a 3 mois tout est fixé dans le sable et les pV
2°) une résine anti-P04, suivant la marque relargue des particules d'oxyde ferreux, même en passif
3°)méthode VSV sans substrat (charbon ou zéolithe) uniquement sur des bacs rodés avec un gros volume de pv et de sable , voir un refuge.

en résumé, je pencherai pour nettoyer le bac à fond, virer sable, résines, changer 50% des PV et eau neuve
et mettre en fluidisé du charbon (changement des 2 tiers toutes les 2 semaines au début)

désolé c'est du gros boulot et si tu as besoin d'aide nous sommes pas loin ! Wink
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Le poulpe

avatar

Masculin
Nombre de messages : 1684
Age : 49
Localisation : Bordeaux
Date d'inscription : 22/01/2015

MessageSujet: Re: Dé gou té !   Mer 13 Avr - 20:18

TDS métre stylo et TDS sur osmoseur, les 2 disent la même chose.

D'accord avec toi Stef, sauf qu'il ne suffit pas de 4 changements de 50l pour se débarrasser de 200l d'eau polluée.
Une fois la pollution installée, je pense qu'il faut du temps pour s'en défaire, sans compter ce que les pierres et le sable auront absorbé et relâché petit à petit.

Seul un gros changement puis charbon peuvent à mon sens en venir à bout.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Le poulpe

avatar

Masculin
Nombre de messages : 1684
Age : 49
Localisation : Bordeaux
Date d'inscription : 22/01/2015

MessageSujet: Re: Dé gou té !   Mer 13 Avr - 20:21

fredo a écrit:
au vu des 3 pages précédentes, je pense que tu peux aisément éliminer les anomalies de paramètres!

dans un premier temps tu devrais éliminer toutes les possibilités de contamination chimique:
1°) si tu as utilisé une eau à "risque" y a 3 mois tout est fixé dans le sable et les pV
2°) une résine anti-P04, suivant la marque relargue des particules d'oxyde ferreux, même en passif
3°)méthode VSV sans substrat (charbon ou zéolithe) uniquement sur des bacs rodés avec un gros volume de pv et de sable , voir un refuge.

en résumé, je pencherai pour nettoyer le bac à fond, virer sable, résines, changer 50% des PV et eau neuve
et mettre en fluidisé du charbon (changement des 2 tiers toutes les 2 semaines au début)

désolé c'est du gros boulot et si tu as besoin d'aide nous sommes pas loin ! Wink

Tu m'as devancé de peu, on écrivait en même temps.
Je pense faire un reset du bac (je viens d'en discuter avec mon mentor), et suivre en grande partie tes conseils.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Stef24

avatar

Masculin
Nombre de messages : 2870
Age : 38
Localisation : St astier
Date d'inscription : 26/12/2014

MessageSujet: Re: Dé gou té !   Mer 13 Avr - 20:23

affraid
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
tatcha

avatar

Féminin
Nombre de messages : 9133
Localisation : pessac
Date d'inscription : 14/01/2007

MessageSujet: Re: Dé gou té !   Mer 13 Avr - 20:24

Dans l hypothèse d une contamination au cuivre ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur En ligne
ptitluc

avatar

Nombre de messages : 1743
Age : 35
Localisation : Portets
Date d'inscription : 06/01/2014

MessageSujet: Re: Dé gou té !   Mer 13 Avr - 20:51

si tu veux de l'aide, fais signe ...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: Dé gou té !   

Revenir en haut Aller en bas
 
Dé gou té !
Revenir en haut 
Page 3 sur 4Aller à la page : Précédent  1, 2, 3, 4  Suivant

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Aquariophilie de la Gironde :: L'eau de mer :: Maintenance-
Sauter vers: