Aquariophilie de la Gironde


 
AccueilAccueil  CalendrierCalendrier  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  Connexion  

Partagez | 
 

 [résolu] Eau??

Aller en bas 
AuteurMessage
emmakk

avatar

Féminin
Nombre de messages : 103
Age : 32
Localisation : Saint Sulpice et Cameyrac 33450
Date d'inscription : 08/09/2014

MessageSujet: [résolu] Eau??    Ven 24 Oct - 23:27

Bonsoir,
J'ai une pellicule grasse à la surface de mon bac... Il me semble que se n'est pas grave!?
J'ai déjà eu ce problème mais je sais plus comment j'ai fait pour m'en débarrassé... 😌
Merci de me dire comment faire pour que cela parte... 😉
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
liam33

avatar

Masculin
Nombre de messages : 3746
Age : 50
Localisation : Gironde
Date d'inscription : 28/12/2012

MessageSujet: Re: [résolu] Eau??    Sam 25 Oct - 3:10

Film bacterien à la surface....il suffit juste de brasser la surface de l'eau par l'orientation du rejet de la pompe et le phenomene disparait....
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Sylvain33

avatar

Masculin
Nombre de messages : 2359
Age : 21
Localisation : cestas
Date d'inscription : 21/12/2009

MessageSujet: Re: [résolu] Eau??    Dim 26 Oct - 19:11

+1 !

Je passe en résolu Wink
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
emmakk

avatar

Féminin
Nombre de messages : 103
Age : 32
Localisation : Saint Sulpice et Cameyrac 33450
Date d'inscription : 08/09/2014

MessageSujet: Re: [résolu] Eau??    Mer 29 Oct - 21:05

Oui problème résolu...
Merciiiii 😉
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: [résolu] Eau??    

Revenir en haut Aller en bas
 
[résolu] Eau??
Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Aquariophilie de la Gironde :: L'eau Douce :: Coin débutants-
Sauter vers: