Aquariophilie de la Gironde


 
AccueilAccueil  CalendrierCalendrier  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  Connexion  

Partagez | 
 

 algues noir ?

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
ines33

avatar

Nombre de messages : 19
Age : 52
Localisation : Bassens
Date d'inscription : 14/06/2013

MessageSujet: algues noir ?   Dim 14 Juil - 17:29

Bonjour,

je bataille depuis bien 2 mois, avec des algues, qui je pense sont des algues noires.

Mon aquarium : 90 L net environ.
Filtre externe donné pour 1000l/H ( entre le haut de l'aquarium, et le fond de la cuve il y a 115 cm, le débit est bien moins )
Racines de mangrove et opuwa
Éclairage : sylvania luxline plus 39W en T5 ( que j'ai installé début juin, car je n'ai pas les données du néon qui est à l'origine dans la rampe)
Sol : aquabasis plus et quartz fin et un peu plus gros
J'ai démarré ce bac fin février début mars 2013, mais en récupérant une partie du quartz de l'ancien aquarium, l'eau et le peu de plantes que j'avais.

mes poissons :
Ramirezi : 2
Néons : 8
tétra flamme : 3
corydoras : 4
tétra du Congo : 3 (que j'essaie d'échanger contre 3 tétra empereur)
2 neocaridina red cherry (j'en ai perdu plusieurs, malgré les précautions prises lors du changement de bac)

les paramètres
Gh : 6
Kh : 5
Ph : 7.2 (que je n'arrive pas à faire baisser)
No3 : un peu plus de 1, mais loin de 5 sur l’échelle de couleur
Po4 : 0.4
Je viens de mettre un résine anti nitrate, ais je bien fait ???

Je nettoie le fond toutes les semaines, et coupes les feuilles des plantes atteintes, changement d'eau dans les proportions ci dessous-
J'ai changé l'eau 2 fois pas semaine pendant 15 jours ; 10L d'eau osmosée, et 5L d'eau du robinet que je laisse aérée 24h avant et que je filtre dans une carafe ou de temps en temps, de l'eau de source laqueuille. (j'ai également essayer en changeant 40L, mais ça n'a pas changé grand chose).

Photos:
http://www.izipik.com/fr/images.php?date=201307/14&img=1zjlqgk1lsdye3406xjdu-img_20130713_232519.jpg
http://www.izipik.com/fr/images.php?date=201307/14&img=30ganpcppoykw379s1nq-img_20130714_160556.jpg

Ce qui me fait bizarre c'est l'échinodorus ocelot: je coupe les feuilles, le peu qu'il reste au niveau du sol devient noir.
Je ne sais plus comment agir pour en venir au bout !

Merci de votre aide.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
storel

avatar

Masculin
Nombre de messages : 1664
Age : 37
Localisation : Mérignac
Date d'inscription : 29/03/2007

MessageSujet: Re: algues noir ?   Lun 15 Juil - 8:53

Bon prenons tous ça depuis le début:

- Ta filtration est surdimensionnée même avec 1m 15 de remontée,
- l'éclairage est correct en revanche tu n'indiques pas combien de temps tu éclaire le bac,
- utiliser des éléments d'un bac rodé peut être intéressant pour lancer un nouveau bac mais ceci n'est valable que si le premier bac est équilibré et coincide avec les paramètres du nouveau,
- normal que tu n'arrives pas à abaisser ton pH, eau légèrement trop dure, sol technique qui augmente la dureté de l'eau (aquabasis), et j'ai cru voir sur une photo de ta petite annonce que tu à un diffuseur d'air, ça sert à rien pour un bac planté, tu dégaze le CO2 que les plantes auraient besoin et les poissons que tu maintiens ne demande pas une demande d'O2 astronomique,
- température du bac non disponible,
-ne jamais utiliser en eau douce dans un bac planté des résines anti je ne sais quoi qui vont à l'inverse de l'assimilation des nutriments par les plantes.

-enfin pour ce qui est des changements, sur ce type de bac on peut partir sur 10% de changement d'eau par semaine, plus ça ne va qu'empirer les choses. Essaye de les faire qu'avec de l'eau osmosée dans un premier temps pour voir si tu abaisses ton pH et ta dureté d'eau.

- j'espère que tu ne filtre pas en carafe type bryta, les résines employée relargue souvent des sels qui sont incompatible avec l'aquario.

bon j'attends tes réponses pour éclaircir tout ça.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
ines33

avatar

Nombre de messages : 19
Age : 52
Localisation : Bassens
Date d'inscription : 14/06/2013

MessageSujet: Re: algues noir ?   Lun 15 Juil - 9:21

bonjour et merci d'avoir répondu.

Pour l'éclairage, j'allume de 13h a 23h.
Pour la pompe à air, je la mets dans la journée en ce moment, il fait chaud chez moi en ce moment.
la température de l'aquarium en temps normal est à 25.
Je vais faire un changement avec eau osmosée de 10%. Pour la carafe, ça n'est pas une bryta, elle me permet d'avoir un GH - Kh moins élevé que l'eau de robinet.
Pour la filtration, je cherche a modifier le rejet pour qu'il parte comme il est, mais continue sur la vitre de droite (face à l'aqua), c'est sur les cotés qu'il y le plus d'algues. Sur le filtre j'ai baissé le rejet, grâce à une petite manette, donc j'ai moins qu'annoncé... mais ne sait pas combien exactement.

Merci
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: algues noir ?   

Revenir en haut Aller en bas
 
algues noir ?
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» petite algues noir
» Algues noir et problèmes de plantes
» algues noir
» Problème algues noir
» algues noir filandreuse + flourish

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Aquariophilie de la Gironde :: L'eau Douce :: Plantes-
Sauter vers: