Aquariophilie de la Gironde


 
AccueilAccueil  CalendrierCalendrier  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  Connexion  

Partagez | 
 

 Problème algues!!!!!

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : 1, 2  Suivant
AuteurMessage
yoyo59

avatar

Masculin
Nombre de messages : 10
Age : 32
Localisation : Dunkerque
Date d'inscription : 23/06/2011

MessageSujet: Problème algues!!!!!   Jeu 23 Juin - 21:36

Bonjour à tous, je suis nouveau sur le Forum.

Je me rapproche de vous pour expliquer mes différents problèmes.

Je vous donne un petit récapitulatif de mon bac,

- 300 Litres brut, équipé d'une rampe T8 et d'une rampe T5 tous deux équipées de tubes dernnerle special et amazon day.

- système Co2 500g de chez jbl, difusion en continue 1bulle/seconde.

- 2 système de filtration externe EHEIM 620/h.

- température du bac 26°

- Eclairage 9h par jour

- Méthone de fertilisation par jour :

Flourish : 1.8ml
Flourish potassium : 5.3ml
Flourish iron : 2.4ml
Flourish trace 5.2ml
Easy Life : 10ml pour maintenir un taux de 1ppm
Easy Life NITRO : en cas de manque de nitrate.

Paramétres de l'eau :

Po4 : 0.8ppm
No3 : 12.5
fer : 0.1 le soir le taux retombe toujours à 0
Ph : 7
Gh : 10
Kh : 6
No2 : 0

Voici mon problème, depuis quelques jours une algue noir est apparu sur les anciennes de ma bacopa ainsi que sur ma lobelia.
De plus on peut appercevoir que les feuilles de ma lobelia se vrille vers le bas.
Je fais un changement d'eau toute les semaines 40l, moitiée conduite/moitiée eau osmosée.
j'ai égualement un autre problème certaines feuilles ont comme une impression de devenir transparente, des trous...
Pouvez vous me donner toutes vos remarques sur mon bac, ma fertilisations etc...

Je vous joins quelques photos, merci beaucoup par avance..




Revenir en haut Aller en bas
Voir le profil de l'utilisateur
yoyo59

avatar

Masculin
Nombre de messages : 10
Age : 32
Localisation : Dunkerque
Date d'inscription : 23/06/2011

MessageSujet: Re: Problème algues!!!!!   Ven 24 Juin - 16:34

Personne pour m'aider? Sad
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
wolfman

avatar

Nombre de messages : 69
Age : 30
Localisation : Libourne
Date d'inscription : 03/06/2011

MessageSujet: Re: Problème algues!!!!!   Dim 26 Juin - 1:16

désoler je ne peut pas t'aider mais j'adore ta plantation
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
macropodus

avatar

Nombre de messages : 411
Age : 43
Localisation : Eysines/Saint Jean d'Illac
Date d'inscription : 17/03/2010

MessageSujet: Re: Problème algues!!!!!   Ven 8 Juil - 0:42

Salut (peut-être parti)

Intéressant ton post...... Pourrais-tu souligner la zone (enfin, on appelle cela un "horizon" des feuilles attaquées car, il semblerait, que l'attaque est au même niveau) ainsi que si les feuilles attaquées étaient présentes lors de l'achat. Je te parie un million de tonne de pignes de pin que je trouve la raison de ton mal-être avec mes 2 questionnettes.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
storel

avatar

Masculin
Nombre de messages : 1664
Age : 37
Localisation : Mérignac
Date d'inscription : 29/03/2007

MessageSujet: Re: Problème algues!!!!!   Ven 8 Juil - 8:53

Et bien deux post du macropodus ancestral de bon matin ça fait vraiment bizarre!!!!

Il manque la puissance d'éclairage aussi, par contre ton mélange de différentes gammes de fertilisants c'est très onéreux et je pense que ça génère des déséquilibres.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
yoyo59

avatar

Masculin
Nombre de messages : 10
Age : 32
Localisation : Dunkerque
Date d'inscription : 23/06/2011

MessageSujet: Re: Problème algues!!!!!   Ven 8 Juil - 9:02

Bonjour macropodus et storel,

Merci pour votre présence je commencais à désespérer! Very Happy

Macropodus pour répondre à ta question concernant mes algues, les anciennes feuilles sont les plus touchées puis pour les feuilles qui se courbent vers le bas, il s'agit principalement des anciennes feuilles égualement. Au départ la zone attaqué par la coubure des feuilles était du sol juqu'à la moitiée de la hauteur du bac, mais maintenant la partie supérieur commence à étre touché égualement.

Storel, merci pour ta réponse pourrai tu me dire quel point n'est pas bon concernant ma fertilisation car je me bat depuis plus de 1an et demi a trouver les dosages.

Au plaisir de vous lire...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
yoyo59

avatar

Masculin
Nombre de messages : 10
Age : 32
Localisation : Dunkerque
Date d'inscription : 23/06/2011

MessageSujet: Re: Problème algues!!!!!   Ven 8 Juil - 9:10

macropodus les plantes n'étaient pas attaquées lors de l'achat mon problème est arrivé plus de 6 mois après l'introduction des plantes
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
storel

avatar

Masculin
Nombre de messages : 1664
Age : 37
Localisation : Mérignac
Date d'inscription : 29/03/2007

MessageSujet: Re: Problème algues!!!!!   Ven 8 Juil - 9:17

La puissance de l'éclairage?

Je n'ai pas dit que je voyais d'où le problème venait avec ta fertilisation, juste que moi je m'emmerde pas avec trop de produits différents. Je fais plus dans le système PPS (avec quelques variantes) qui est basée sur des solution de macro nutriments et les micro je les apporte avec du tropica aquacare.

Voilà
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
yoyo59

avatar

Masculin
Nombre de messages : 10
Age : 32
Localisation : Dunkerque
Date d'inscription : 23/06/2011

MessageSujet: Re: Problème algues!!!!!   Ven 8 Juil - 9:26

Pour mon éclairage je suis à 184W, je me suis déja souvent penché sur le système de fertilisation PPS, mais beaucoup trop tard car j'avais déja acheté tous les produits de la gamme flourish qui a été un gros investissement pour moi donc il serait dommage de les laisser de coté.Lorsque mon stock sera épuisé je pense partir en PPS qui à première vu donne de très bon résultats.Mais je ne baisse pas les bras, avec un peu de patience je finirai par y arriver Very Happy à première vu storel mes dosages sont plutot bon ou pas?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
storel

avatar

Masculin
Nombre de messages : 1664
Age : 37
Localisation : Mérignac
Date d'inscription : 29/03/2007

MessageSujet: Re: Problème algues!!!!!   Sam 9 Juil - 11:08

Tu as mesuré le pH à quelle heure car 7 c'est un poil haut dans l'idéal on s'approche des 6.5 en bac planté pour des raisons de dissolution du CO2. Mais ce n'est pas le problème dans ton bac qui génère les algues!

Pour ce qui est de la fertilisation c'est assez difficile à dire il faut regarder ce que chaque solution apporte en K, P, N et ensuite Mg, Ca et autres ions à l'état de traces. En fonction de es rapport il faut d'abord voir si tout est dans les bonnes proportions. Ensuite chaque bac réagit différemment donc il n'y a pas de valeurs types qui passent partout, ça serait trop simple.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
macropodus

avatar

Nombre de messages : 411
Age : 43
Localisation : Eysines/Saint Jean d'Illac
Date d'inscription : 17/03/2010

MessageSujet: Re: Problème algues!!!!!   Sam 9 Juil - 17:30

storel a écrit:
Et bien deux post du macropodus ancestral de bon matin ça fait vraiment bizarre!!!!

Salut l'artiste ! (j'attends toujours ton Nature !)


As-tu cru que j'allais changer ???? Razz


Pour notre yoyo (ça fait plaisir de voir du BP !!!!! I love you ), je sèche..... Je tenterai de dire que c'est "normal" par mauvaise foie (tiens, je mets un "e", pour une fois, ma foi)... Sinon : va voir sur Guitarfish, tu trouveras peut-être ton souci (c'est en anglais).

Pour les feignasses qui vont trouver des histoires de sélaciens sur des pages et des pages, voici le lien : http://www.guitarfish.org/algae



Ps : coupe la tête de la grande Eusteralis au niveau des autres pour plus d'uniformité (et en plus, tu auras un pied supplémentaire).
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
pupuxe

avatar

Nombre de messages : 795
Age : 38
Localisation : Camblanes et Meynac
Date d'inscription : 08/07/2011

MessageSujet: Re: Problème algues!!!!!   Sam 9 Juil - 21:49

Salut,

Tes taux me paraissent plutot corrects (si tes po4 étaient à 1 ce serait idéal) par contre j'ai un peu de mal à comprendre ta ferti.

Flourish : 1.8ml t'amène un peu tout (K,P, N, Fe, Oligo)
Flourish potassium : 5.3ml t'amène quasiment que du K
Flourish iron : 2.4ml t'amène quasiment que du Fe
Flourish trace 5.2ml t'amène tous les oligos
Easy Life : là je ne sais pas, c'est quoi, easy carbo ?
Easy Life NITRO : t'amène K et N

Comment es tu arrivé à ca ? Tu ne préférerais pas pas doser P, N, K, Ca/Mg, Fe et oligo séparement ?

Sinon pour tes algues noires, je ne sais pas, j'aurais tendance à dire que ce sont des algues qui se développe dans des bacs avec des tubes vieillissants mais bien équilibré en terme de taux, j'ai vu ca dans plusieurs cas et c'est le seul point commun que j'ai trouvé.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
storel

avatar

Masculin
Nombre de messages : 1664
Age : 37
Localisation : Mérignac
Date d'inscription : 29/03/2007

MessageSujet: Re: Problème algues!!!!!   Dim 10 Juil - 9:31

Voilà comme te l'a un peu expliqué pupuxe il est difficile de comprendre quelle quantité tu amène précisément avec cette combinaison de plusieurs produits.

@macropodus: pour le Nature c'est pas passé nous nous sommes rabattus sur un PLOS ce qui est acceptable!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
pupuxe

avatar

Nombre de messages : 795
Age : 38
Localisation : Camblanes et Meynac
Date d'inscription : 08/07/2011

MessageSujet: Re: Problème algues!!!!!   Dim 10 Juil - 10:10

@yoyo59: c'est surtout le easylife qui est surprenant puisque c'est une marque, il doit y avoir un autre nom sur la bouteille. c'est un peu comme dire que tu mets du seachem... sinon les "trous" c'est souvent signe
d'une carence de K ou d'un excès de NO3. Avoir le recrocquevillement de tes feuilles je tenterai de diviser tous tes taux par 2 pour cibler NO3 5ppm, PO4 0.5ppm, Fe 0.05ppm. Pour doser le Fe à 0.05, tu peux utiliser double dose des gouttes et de l'eau... Wink

@storel et macropodus : PLOS, c'est très bien même.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
yoyo59

avatar

Masculin
Nombre de messages : 10
Age : 32
Localisation : Dunkerque
Date d'inscription : 23/06/2011

MessageSujet: Re: Problème algues!!!!!   Dim 10 Juil - 14:15

Bonjour a tous,

Désolé pour le retard je travaillais de nuit hier,

Donc pour en revenir à tous ca, pupuxe il s'agit de easylife Fosfo pour ajouter des phosphates. Tu as raison quand tu dis qu'il serait mieu d'ajouter P, N, K, Ca/Mg, Fe et oligo séparement. Maintenant en analysant bien la chose je pense qu'il est ridicule d'utiliser Flourish trace pour le moment car flourish en apporte déja. Je pense que je devrais me concentrer sur Flourish, Iron et Potassium. Ensuite baisser mon taux de NO3 mais impossible de déscendre en dessous de 15ppm. Pupuxe je retiens une de tes solutions et voir par la suite "diviser par 2 les taux" ok pour arréter temporairement flourish trace?

@macropodus : merci pour le liens je vais jeter un petit coup d'oeil Smile
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
pupuxe

avatar

Nombre de messages : 795
Age : 38
Localisation : Camblanes et Meynac
Date d'inscription : 08/07/2011

MessageSujet: Re: Problème algues!!!!!   Dim 10 Juil - 16:56

A ta place quitte à arreter, j'arreterai le flourish et je garderais :

flourish Trace : Oligo
flourish Iron: Fer
Ca/Mg : sels reminéralisants
flourish potassium : K
Easy life Nitro : NO3
Easy life Phospho : PO4
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
yoyo59

avatar

Masculin
Nombre de messages : 10
Age : 32
Localisation : Dunkerque
Date d'inscription : 23/06/2011

MessageSujet: Re: Problème algues!!!!!   Dim 10 Juil - 18:56

D'accord pupuxe, je met ca en place a partir de demain et je posterai quelques photos pour partager l'évolution en ce qui concerne Ca/Mg pourrais tu me dire sous quelle forme (liquide ou poudre) se passe la fertilisation et sous quelle dose?
en te remerciant énormément pour tes conseils!!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
pupuxe

avatar

Nombre de messages : 795
Age : 38
Localisation : Camblanes et Meynac
Date d'inscription : 08/07/2011

MessageSujet: Re: Problème algues!!!!!   Dim 10 Juil - 22:19

En fait moi je n'utilise que des poudres, ou des solutions que je prépare moi même avec des poudres. Je fais des solutions équivalentes aux engrais du commerce à partir de ca, dès que je suis réinstallé je vous parlerai de ca.

KHPO4 -> PO4 + K
KNO3 ->NO3 + K
CaCO3 -> Ca + KH
MgSO4 -> Mg
FeSO4 + EDTA -> Fe
K2SO4 -> K

tu peux les acheter chez aquascape.

Revenir en haut Aller en bas
Voir le profil de l'utilisateur
macropodus

avatar

Nombre de messages : 411
Age : 43
Localisation : Eysines/Saint Jean d'Illac
Date d'inscription : 17/03/2010

MessageSujet: Re: Problème algues!!!!!   Mar 12 Juil - 1:26

Salut à tous...... Je revivote là ! I love you


Dire qu'au départ, je me suis dis que j'asmate un post "eau douce" (désolé miniaqua77, de vraies et sincères excuses de la part d'un relou comme moi) pour un réveil dulçaquicole intéressant, ici. Et là, j'ai une lecture passionnante. :-)


Perso, je fais tous mes produits. Aussi bien pour mes BP marin et eau douce* (mon gros souci reste la taille et l'harmonie........... Chose dont je pense, maintenant, être incapable à maîtriser).


Je travaille de plus en plus sur des chélateurs d'oligo-éléments de la voie IDO-1 (indol(é)amine 2,3 dioxygénase), tel que l'acide anthranilique et ses formes oxydées (d'ailleurs, j'en parlais, ici, il y'a 3 ans), afin de moins m'emmerder que l'EDTA et autres chélateurs Ph dépendants. J'en chie aussi au passage sur les rapports de Chélation, mais j'y crois..........


Au pire des cas : il nous envoie l'algue, j'ai de quoi faire des coupes .... Si vous voulez, les gars !


Ps : Pupuxe, déjà connaître Plos on, en milieu aquariophile c'est assez rare, pourras-tu nous dire ce que tu fais (en mp, si tu préfères) ?


Ps : Storel : Je te félicite et ceci est un très bon choix !!!! (je t'envie mon salopiot !!!! )


* : Je donne aussi mes produits pour affiner les futurs articles (témoignages en aveugle, rien de mieux ! ) : yoyo, si tu veux, je t'envoie des produits et des produits-tests, cela te coutera rien et ce sera plus utile que certains "flourish" ........




Dernière édition par macropodus le Jeu 14 Juil - 0:12, édité 1 fois
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
yoyo59

avatar

Masculin
Nombre de messages : 10
Age : 32
Localisation : Dunkerque
Date d'inscription : 23/06/2011

MessageSujet: Re: Problème algues!!!!!   Mar 12 Juil - 13:29

Salut à toi macropodus, intéressant ton travail sur chélateurs d'oligo-éléments de la voie IDO-1, c'est prometteur Wink

Je suis intéressé par tes produits et produits-tests, une bonne manière de voir d'autres méthodes, merci les copains du forum Very Happy

Quand la passion est là, il y a du partage de connaisance comme tu nous le démontre macropodus un grand merci pour ta générositée bon

pupuxe : j'ai arrété le flourish avant hier, et déja j'ai une impression que l'algue ne prolifère plus, voir méme disparait!!! j'ai divisé mes doses par 2 comme tu me l'avais conseillé, l'hémianthus en avant plan pousse bien! affaire à suivre, je ferais des photos dans les jours à venir!Mon taux de NO3 est encore trop élevé 12.5mg/l je vise un taux de 5mg/l.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
pupuxe

avatar

Nombre de messages : 795
Age : 38
Localisation : Camblanes et Meynac
Date d'inscription : 08/07/2011

MessageSujet: Re: Problème algues!!!!!   Mar 12 Juil - 16:02

@macropodus : je suis chargé de recherches CNRS, en chimie.

@yoyo59 : si tu veux j'ai des produits aussi, pour l'instant pas encore dispo sur Bordeaux, sauf si on arrive à se croiser la semaine prochaine.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
macropodus

avatar

Nombre de messages : 411
Age : 43
Localisation : Eysines/Saint Jean d'Illac
Date d'inscription : 17/03/2010

MessageSujet: Re: Problème algues!!!!!   Mer 13 Juil - 23:28

yoyo59 a écrit:

Je suis intéressé par tes produits et produits-tests, une bonne manière de voir d'autres méthodes, merci les copains du forum Very Happy


Pas de souci, j'ai toujours donné mais je te filerai une charte à signer et co signer par tes parents, ta grand mère, le père Noël et un ornithorynque de passage au Burkina Faso (sans passeport, sinon, ce serait trop facile) pour obtenir les produits qui me semblent "intéressants".

Serious on : Adresse en mp.


Je serai tout de même tenté d'avoir ton algue (j'ai une collectionnite algaire assez aiguë), même si je pense que le bac est "neuf" et que les apports sont conséquents pour les végétaux actuels et leur pousse.


Je te citerai une bonne phrase de pierreV : Un BP est une formule 1, il faut juste ne pas la noyer au démarrage (phrase que j'ai retenu(e) depuis la mini bourse aux plantes en 2006 (ou 2007) au C2A autour de nos premières conceptions des BP.... Que de souvenirs/plaisirs).


Storel, pupuxe, yoyo, un ptit peu moi et j'espère d'autres personnes (au hasard, je pense à Texou) vont enfin se livrer à leurs idées/conceptions sur des sujets qui méritent d'être vraiment approfondis... Je croise les doigts. ;-)

Mais bon, je sens qu'un nouveau groupe de bio/chimiste/géotrouvetout va renaître..... Very Happy

Revenir en haut Aller en bas
Voir le profil de l'utilisateur
macropodus

avatar

Nombre de messages : 411
Age : 43
Localisation : Eysines/Saint Jean d'Illac
Date d'inscription : 17/03/2010

MessageSujet: Re: Problème algues!!!!!   Jeu 14 Juil - 2:35

yoyo59 a écrit:
Salut à toi macropodus, intéressant ton travail sur chélateurs d'oligo-éléments de la voie IDO-1, c'est prometteur Wink


Cela me fait penser qu'il y'a une grosse feignasse qui a des oligo couplés sur poly L-lysine (plusieurs lysines couplés ensemble avec , hélas, une poly-dispersion de la taille des chaînes) qui traînent pour ses bacs marins..... A croire que je vais vendre sous un nom "exotique" mes produits, pour rentabiliser mes expé "chimie 2000"... lol! .


Au plaisir de te lire.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
storel

avatar

Masculin
Nombre de messages : 1664
Age : 37
Localisation : Mérignac
Date d'inscription : 29/03/2007

MessageSujet: Re: Problème algues!!!!!   Jeu 14 Juil - 11:10

J'essaierai à l'occasion de présenter mon pseudo Bac planté, je dis ça car on est pas sur une formule 1 mais juste une petit coupé cabriolé, et surtout je teste différent truc dessus donc on peut pas dire que je respecte un programme stricte. De plus j'ai dans ce bac un couple d'Apistogramma borellii avec ces trois premières générations donc c'est pas toujours facile de concilier bonne maintenance de poissons et bac planté de compétition.

bien souvent un des partenaires prend le dessus sur l'autre.

Pour la bande de francs barrés du bocal scientifique je pense que c'est comme le phœnix il renaît toujours de ces cendres, ou encore la génération spontanée onirique!!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
yoyo59

avatar

Masculin
Nombre de messages : 10
Age : 32
Localisation : Dunkerque
Date d'inscription : 23/06/2011

MessageSujet: Re: Problème algues!!!!!   Sam 16 Juil - 16:34

Voici une petite photo concernant l'évolution du bac

Je trouve que le bac pousse pas trop mal, dites moi!

En revanche un problème est toujours présent, et je n'arrive pas à résoudre le problème,
Les feuilles qui dépérissent et se vrillent vers le bas de la bacopa. voici deux photos


Voici mes paramètres mesurés hier soir.

Kh : 8
Gh : 9
Fer : 0
No2 : 0
Po4 : 0.5
No3 : 6

Ainsi que mes dosages actuel :

easylife fosfo (po4) : 5ml/j
easylife nitro (no3) : 0ml/j
flourish trace : 3.4ml/j
flourish iron : 2.6ml/j
flourish potassium : 4.2ml/j


*macropodus : mon algue noire est casiment disparut, il doit à peine me rester 2 ou 3 feuilles de lobellia atteinte.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: Problème algues!!!!!   

Revenir en haut Aller en bas
 
Problème algues!!!!!
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 2Aller à la page : 1, 2  Suivant
 Sujets similaires
-
» problème algues dans un 180l
» Problème algues!!!!!
» problème algues verte filamenteuse
» Problème algues noir
» Problème algues sur fougère de Java

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Aquariophilie de la Gironde :: L'eau Douce :: Plantes-
Sauter vers: